<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Movie">
<head> 
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8">
<title>Сериал Вечность 1 сезон LostFilm смотреть онлайн в хорошем качестве!</title>
<meta name="description" content="Сериал Вечность 1 сезон смотреть онлайн бесплатно в HD качестве!">
<meta name="keywords" content="">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta itemprop="image" content="http://lfhit.com/_bd/2/05871339.jpg">
<meta itemprop="name" content="Вечность 1 сезон">
<meta itemprop="dateCreated" content="2019-11-09">
<link href="/images/favicon.ico" rel="shortcut icon">
<link href="/css/style.css" rel="stylesheet" type="text/css">
<!--[if lte IE 7]><link rel="stylesheet" href="/css/style-ie.css" type="text/css" /><![endif]-->
<link rel="image_src" href="http://lfhit.com/_bd/2/05871339.jpg" /> 
 <meta property="og:type" content="website" />
 <meta property="og:title" content="Вечность 1 сезон" />
 <meta property="og:description" content="Лучшие сериалы в HD качестве!" />
 <meta property="og:image" content="http://lfhit.com/_bd/2/05871339.jpg" />
 <meta property="og:url" content="http://lfhit.com/board/detektiv/vechnost_22/5-1-0-238" />
 <meta property="og:site_name" content="lfhit.com" /> 
</head>

<body>
 <script src="/.s/src/jquery-1.12.4.min.js"></script>



<div class="main-center-block">
<!--U1AHEADER1Z--><div class="head-block">
<a class="logo" href="/"></a>
<div class="head-block-line"><a class="head-link login-open" href="#">Войти на сайт</a><a class="head-link head-reg" href="/register">Регистрация</a></div>
<div class="search-block">
<form onsubmit="this.sfSbm.disabled=true" id="srch_frm" method="post" style="margin: 0;padding: 0;" action="/board/">
<input class="form-text" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" name="query">
<input type="hidden" name="a" value="2">
<input alt="Найти!" class="form-search" src="/images/search.png" type="image" value="Найти!">
</form>
</div>

<div class="login-block"><div class="login-content"><div id="uidLogForm" align="center"><a href="javascript://" onclick="window.open('https://login.uid.me/?site=elfhit&ref='+escape(location.protocol + '//' + ('lfhit.com' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' )))),'uidLoginWnd','width=580,height=450,resizable=yes,titlebar=yes');return false;" class="login-with uid" title="Войти через uID" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('vkontakte');" class="login-with vkontakte" title="Войти через ВКонтакте" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('ok');" class="login-with ok" title="Войти через Одноклассники" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('facebook');" class="login-with facebook" title="Войти через Facebook" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('yandex');" class="login-with yandex" title="Войти через Яндекс" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('google');" class="login-with google" title="Войти через Google" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('twitter');" class="login-with twitter" title="Войти через Twitter" rel="nofollow"><i></i></a></div></div>
<div style="clear: both;"></div>
</div>

<div class="head-soc"><a class="head-soc1" href="#"></a><a class="head-soc2" href="#"></a><a class="head-soc3" href="#"></a><a class="head-soc4" href="#"></a></div>
<div class="mob-menu"></div>
</div>

<div class="menu-block"><div class="top-menu"><a class="top-menu-link" href="/">Главная</a> 
 <a class="top-menu-link open-cat-nav" href="#">Выбрать сериал</a>
 <a class="top-menu-link" href="/board/multserialy/67">Мультсериалы</a> 
 </div></div>

<div class="content-shad">
<div class="hidden-menu cat-nav">
<div class="hidden-menu-left">
<div class="hidden-menu-title">Выбрать сериал по жанру:</div> 
<div class="hidden-menu-links">
 <a href="/board/biograficheskij/1">Биографический</a> 
 <a href="/board/boevik/2">Боевик</a> 
 <a href="/board/vestern/3">Вестерн</a> 
 <a href="/board/voennyj/4">Военный</a> 
 <a href="/board/detektiv/5">Детектив</a> 
 <a href="/board/drama/6">Драма</a> 
 <a href="/board/istoricheskij/7">Исторический</a> 
 <a href="/board/komedija/8">Комедия</a> 
 <a href="/board/komiksy/9">Комиксы</a></div> 
<div class="hidden-menu-links"> 
 <a href="/board/kriminal/10">Криминал</a>
 <a href="/board/melodrama/11">Мелодрама</a> 
 <a href="/board/mistika/12">Мистика</a> 
 <a href="/board/prikljuchencheskij/13">Приключенческий</a> 
 <a href="/board/semejnyj/14">Семейный</a> 
 <a href="/board/triller/15">Триллер</a> 
 <a href="/board/uzhasy/16">Ужасы</a> 
 <a href="/board/fantastika/17">Фантастика</a> 
 <a href="/board/fehntezi/18">Фэнтези</a> </div>

</div> 
<div class="hidden-menu-right">
<div class="hidden-menu-title">Выбрать сериал по типу:</div>
<div class="hidden-menu-links">
 <a href="/board/antiutopija/19">Антиутопия</a> 
 <a href="/board/antologija/20">Антология</a> 
 <a href="/board/bajkery/21">Байкеры</a> 
 <a href="/board/budushhee/22">Будущее</a> 
 <a href="/board/vampiry/23">Вампиры</a> 
 <a href="/board/veb_serial/24">Веб-сериал</a> 
 <a href="/board/vedmy/25">Ведьмы</a>
 <a href="/board/vikingi/26">Викинги</a> 
 <a href="/board/vrachi/27">Врачи</a> 
 <a href="/board/gangstery/28">Гангстеры</a></div>
<div class="hidden-menu-links"> 
 <a href="/board/zombi/29">Зомби</a> 
 <a href="/board/inoplanetjane/30">Инопланетяне</a>
 <a href="/board/kosmos/31">Космос</a> 
 <a href="/board/krossover/32">Кроссовер</a> 
 <a href="/board/magija/33">Магия</a> 
 <a href="/board/mini_serial/34">Мини-сериал</a> 
 <a href="/board/misticheskie_sushhestva/35">Мистические существа</a> 
 <a href="/board/oborotni/36">Оборотни</a> 
 <a href="/board/parallelnyj_mir/37">Параллельный мир</a> 
 <a href="/board/piraty/38">Пираты</a></div>
<div class="hidden-menu-links"> 
 <a href="/board/po_knige/39">По книге</a> 
 <a href="/board/po_komiksam_archie_comics/40">По комиксам Archie Comics</a> 
 <a href="/board/po_komiksam_dark_horse/41">По комиксам Dark Horse</a> 
 <a href="/board/po_komiksam_dc_comics/42">По комиксам DC Comics</a> 
 <a href="/board/po_komiksam_image/43">По комиксам Image</a> 
 <a href="/board/po_komiksam_marvel/44">По комиксам Marvel</a>
 <a href="/board/po_komiksam_dynamite_entertainment/68">По комиксам Dynamite Entertainment</a>
 <a href="/board/po_kompjuternoj_igre/45">По компьютерной игре</a> 
 <a href="/board/po_realnym_sobytijam/46">По реальным событиям</a></div>
 <div class="hidden-menu-links"> 
<a href="/board/po_serialu/47">По сериалу</a> 
 <a href="/board/po_filmu/48">По фильму</a> 
 <a href="/board/policejskie/49">Полицейские</a>
 <a href="/board/postapokalipsis/50">Постапокалипсис</a> 
 <a href="/board/prestupniki/51">Преступники</a> 
 <a href="/board/prikvel/52">Приквел</a> 
 <a href="/board/procedural/53">Процедурал</a> 
 <a href="/board/remejk/54">Ремейк</a> 
 <a href="/board/roboty/55">Роботы</a> 
 <a href="/board/sverkhsposobnosti/56">Сверхспособности</a></div>
 <div class="hidden-menu-links"> 
<a href="/board/sverkhestestvennoe/57">Сверхъестественное</a>
 <a href="/board/sikvel/58">Сиквел</a> 
 <a href="/board/slehsher/59">Слэшер</a> 
 <a href="/board/spin_off/60">Спин-офф</a> 
 <a href="/board/stranstvie_vo_vremeni/61">Странствие во времени</a> 
 <a href="/board/supergeroi/62">Супергерои</a> 
 <a href="/board/uchenye/63">Ученые</a> 
 <a href="/board/khakery/64">Хакеры</a> 
 <a href="/board/shpiony/65">Шпионы</a> 
 <a href="/board/ehpidemija/66">Эпидемия</a></div>
</div>
</div><!--/U1AHEADER1Z-->

<div class="content-block">
<div class="left-col">

<body onselectstart="return false" style="-moz-user-select: none">

<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lfhit.com/" itemprop="url"> <span itemprop="title">Главная</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a href="/board/detektiv/5" itemprop="url"><span itemprop="title">Детектив</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/board/detektiv/vechnost_22/5-1-0-238" itemprop="url"><span itemprop="title" style="color: #000;">Вечность 1 сезон</span></a></span> 




<noindex><center><div id="movie_video"></div>
<script type="text/javascript" src="https://vak345.com/s.js?v= 8d81219f4111aabef7e3dd74b9eaf3bd" async></script> 
</center></noindex>


<div class="full-news">
<div class="full-news-title">
<h1><center>Вечность 1 сезон смотреть онлайн</center></h1> 
<br>




</div>

<div class="orig-news">
<div class="orig-news-title">
<center><h7>Forever</h7></center>
</div></div>
<div class="full-news-poster"><img class='lazyload' data-src="/_bd/2/05871339.jpg" alt="Вечность 1 сезон" /></div>

<blockquote>
<span class="data-film-description">Год:</span>
<span class="data-film-text" id="film-page-year">2014</span>
 </blockquote>

<blockquote>
<span class="data-film-description">Страна:</span>
<span class="data-film-text" id="film-page-country">США</span>
 </blockquote>

<blockquote>
<span class="data-film-description">Категория:</span>
<span class="main-news-cat"><a href="/board/mistika/12" class="entAllCats">Мистика</a>, <a href="/board/fantastika/17" class="entAllCats">Фантастика</a>, <a href="/board/detektiv/5" class="entAllCats">Детектив</a>, <a href="/board/sverkhestestvennoe/57" class="entAllCats">Сверхъестественное</a>, <a href="/board/drama/6" class="entAllCats">Драма</a></span>
 </blockquote>


<blockquote> 
<span class="data-film-description">Режиссер: </span>
<span itemprop="director">Брэд Андерсон, Джон Т. Кречмер, Зетна Фуэнтес</span><!--rezhisser--><br/></blockquote>

<blockquote> 
<span class="data-film-description">Актеры:</span> <span itemprop="actor">Йоан Гриффит, Алана де ла Гарса, Джадд Хёрш, Джоэль Мур, Барбара Ив Харрис, Маккензи Мози</span>
 </li></blockquote>
 
<blockquote>
<span class="data-film-description">Продолжительность:</span>
<span class="data-film-text">43 мин.</span>
</blockquote>

<blockquote>
<span class="data-film-description">Рейтинг IMDb:</span>
<span class="data-film-text">8.3</span>
</blockquote>


<br> 
<div class="full-news-text-u">Описание к сериалу Вечность 1 сезон: </div>
<div class="full-news-text"> 
<span itemprop="description"><p style="text-align: justify;">В центре зарубежного сериала &laquo;Вечность&raquo; зрители познакомятся с доктором по имени Генри Морган. Создал этот сериал Найти Мире. Главный герой Генри Морган, эксперт судебной медицины, очень опытный и известный в своей области. Он, как и большинство людей, не идеален. У главного героя хранится некий скелет в шкафу. Никто не знает, но Моргану уже около 200 лет.</p>

<p style="text-align: justify;">Поэтому, скорее всего можно быть уверенным, доктор бессмертен. В Нью-Йорке его считают самым успешным специалистом, который занимается судебной медициной. Как же произошло так, что что он прожил столько лет и скорее всего еще не скоро умрет, а может быть действительно и вовсе будет жить вечно. Просто, когда Генри было 35 лет, случилась автокатастрофа, и он в результате неё погиб. Но спустя некоторое время произошло воскресенье.</p>

<p style="text-align: justify;">И с тех пор вся его жизнь идет по кругу, он умирает, а потом опять воскресает в том же возрасте. Всю свою долгую жизнь он занимался с судебными экспертизами. Что касается личной жизни, то она у него совсем не радужная. Близкий друзей он уже давно потерял. Никому не может теперь открыть свой страшный секрет. А эта тайна его постоянно терзает и гложет. В сериале снимались такие актеры: Джадд Хёрш, Йоан Гриффит, Джоэль Мур, Бред Андерсон и другие.</p></span> <div style="clear: both;"></div></div>



<div class="full-news-video">
<div class="full-news-video-title"><h2><center>Смотреть сериал Вечность 1 сезон онлайн в хорошем HD качестве </center></h2></div>
<div align="center"><span style="color:#ff3928; font-size:120%;">Не работает плеер? Воспользуйся вкладкой "Плеер 2"</span></div>
<br>



<div id="tabsholder">
<ul class="tabs">
<li id="tab2">Плеер</li>
<li id="tab1">Плеер 2</li>
</ul>
<div class="contents marginbot">
<div id="content2" class="tabscontent">

<div class="full-text" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<!--pleer-->
 <div style="display:none;">
<meta itemprop="description" content=" Сериал Вечность 1 сезон смотреть онлайн бесплатно в HD 1080 хорошем качестве!<p style="text-align: justify;">В центре зарубежного сериала &laquo;Вечность&raquo; зрители познакомятся с доктором по имени Генри Морган. Создал этот сериал Найти Мире. ..."/>
<link itemprop="url" href="/pl/500"/>
<meta itemprop="duration" content="T41M12S"/>
<link itemprop="thumbnail" href="http://lfhit.com/_bd/2/05871339.jpg"/>
<link itemprop="thumbnailUrl" href="http://lfhit.com/_bd/2/05871339.jpg"/>
<meta itemprop="image" content="http://lfhit.com/_bd/2/05871339.jpg"> 

<meta itemprop="name" content="Сериал Вечность 1 сезон смотреть онлайн бесплатно в хорошем качестве HD 1080!"/>
<meta itemprop="uploadDate" content="2019-11-09"/>
<meta itemprop="isFamilyFriendly" content="true"/>


</div>
<iframe width="100%" height="420" id='frame7' src="" frameborder="0" allowfullscreen></iframe>
</div></div>
<div id="content1" class="tabscontent"><iframe id='frame8' width="100%" height="420" src="" class="iframe32" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>
</div>

<div class="yakn">
<script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,telegram,viber,whatsapp" data-counter=""></div>
</div>
<div class="st23">
			<style type="text/css">
				.u-star-rating-20 { list-style:none; margin:0px; padding:0px; width:100px; height:20px; position:relative; background: url('http://src.ucoz.net/img/stars/9/20.png') top left repeat-x }
				.u-star-rating-20 li{ padding:0px; margin:0px; float:left }
				.u-star-rating-20 li a { display:block;width:20px;height: 20px;line-height:20px;text-decoration:none;text-indent:-9000px;z-index:20;position:absolute;padding: 0px;overflow:hidden }
				.u-star-rating-20 li a:hover { background: url('http://src.ucoz.net/img/stars/9/20.png') left center;z-index:2;left:0px;border:none }
				.u-star-rating-20 a.u-one-star { left:0px }
				.u-star-rating-20 a.u-one-star:hover { width:20px }
				.u-star-rating-20 a.u-two-stars { left:20px }
				.u-star-rating-20 a.u-two-stars:hover { width:40px }
				.u-star-rating-20 a.u-three-stars { left:40px }
				.u-star-rating-20 a.u-three-stars:hover { width:60px }
				.u-star-rating-20 a.u-four-stars { left:60px }
				.u-star-rating-20 a.u-four-stars:hover { width:80px }
				.u-star-rating-20 a.u-five-stars { left:80px }
				.u-star-rating-20 a.u-five-stars:hover { width:100px }
				.u-star-rating-20 li.u-current-rating { top:0 !important; left:0 !important;margin:0 !important;padding:0 !important;outline:none;background: url('http://src.ucoz.net/img/stars/9/20.png') left bottom;position: absolute;height:20px !important;line-height:20px !important;display:block;text-indent:-9000px;z-index:1 }
			</style><script type="text/javascript">
				var usrarids = {};
				function ustarrating(id, mark) {
					if( !usrarids[id] ){
						usrarids[id] = 1;
						$(".u-star-li-"+id).hide();
						_uPostForm('', {type:'POST', url:'/board/', data:{
							'a':'65',
							'id':id,
							'mark':mark,
							'mod':'board',
							'ajax':'2'
						}});
					}
				}
			</script><ul id="uStarRating238" class="uStarRating238 u-star-rating-20" title="Рейтинг: 4.1/205">
			<li id="uCurStarRating238" class="u-current-rating uCurStarRating238" style="width:82%;"></li><li class="u-star-li-238"><a href="#" onclick="ustarrating('238', 1); return false;" class="u-one-star">1</a></li>
				<li class="u-star-li-238"><a href="#" onclick="ustarrating('238', 2); return false;" class="u-two-stars">2</a></li>
				<li class="u-star-li-238"><a href="#" onclick="ustarrating('238', 3); return false;" class="u-three-stars">3</a></li>
				<li class="u-star-li-238"><a href="#" onclick="ustarrating('238', 4); return false;" class="u-four-stars">4</a></li>
				<li class="u-star-li-238"><a href="#" onclick="ustarrating('238', 5); return false;" class="u-five-stars">5</a></li></ul></div>


<br>
<hr>
 
</div> 


<div class="rel-news-block">
 <div class="rel-news-block-title">Также советуем посмотреть сериалы:</div>
<div class="rel-news-block-content">
<div class="swiper-container sld1"> 
<div class="swiper-wrapper">
 
 
 
 
<div class="rel-news"> <div class="rel-news2"> <div class="rel-news-image"> <a href="http://lfhit.com/board/boevik/geroi/2-1-0-216"><img data-src="/_bd/2/s02071687.jpg" alt="Герои 1 - 4 сезон" class='lazyload'/><i></i></a> </div> <div class="rel-news-title"> <a href="http://lfhit.com/board/boevik/geroi/2-1-0-216">Герои 1 - 4 сезон</a> </div> </div> </div><div class="rel-news"> <div class="rel-news2"> <div class="rel-news-image"> <a href="http://lfhit.com/board/detektiv/izbrannyj/5-1-0-160"><img data-src="/_bd/1/s99154311.jpg" alt="Избранный 1 - 3 сезон" class='lazyload'/><i></i></a> </div> <div class="rel-news-title"> <a href="http://lfhit.com/board/detektiv/izbrannyj/5-1-0-160">Избранный 1 - 3 сезон</a> </div> </div> </div><div class="rel-news"> <div class="rel-news2"> <div class="rel-news-image"> <a href="http://lfhit.com/board/boevik/slepoe_pjatno_1/2-1-0-135"><img data-src="/_bd/1/s11448969.jpg" alt="Слепое пятно 1 - 4 сезон" class='lazyload'/><i></i></a> </div> <div class="rel-news-title"> <a href="http://lfhit.com/board/boevik/slepoe_pjatno_1/2-1-0-135">Слепое пятно 1 - 4 сезон</a> </div> </div> </div> 
 
 
 
 
 
 
 
 







</div> 
</div> 
</div>
</div>

<div class="full-news-comments">
<div class="full-news-comments-title"><center>Комментарии и рецензии к сериалу Вечность 1 сезон:</center></div>
<div class="full-news-comments-content">


			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /elfhitcomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = 'elfhitcomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt408" style=" "><div class="uComment cBlock1">
<span class="uc-avatar">

<a rel="nofollow" href="https://vk.com/id67919097" target="_blank" title="PAPINAMILENA"><img src="https://sun9-23.userapi.com/c858016/v858016539/7bf2a/sz8Fz_w7lhk.jpg?ava=1" alt="avatar" /></a>


</span>
<div class="uc-content">
<div class="uc-top">
<div class="uc-top-right">

<img alt="" src="/.s/img/icon/thumbu2_.png" title="Хороший пост" style="margin:0 4px; vertical-align:middle; opacity:.5; ">
0
<img alt="" src="/.s/img/icon/thumbd2_.png" title="Плохой пост" style="margin:0 4px; vertical-align:middle; opacity:.5;">


</div>
<div class="uc-top-left">
<a href="#ent408" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + location.search + '#comEnt408' ); if (document.getElementById('comEnt408') ) { $('body').scrollTo({top:$('#comEnt408').offset().top-54, left:0 }, 500 ); return false; }" name="ent408"><b>1</b></a>
<img src="/.s/img/icon/social/16/vk.png" alt="" />
<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-296', 'up296', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">PAPINAMILENA</a>


</div>
</div>
<div class="uc-message cMessage">хочу 2 сезон, продлите сериал!!!!!!!!!!!!!!!!!!!!!!!!!!!! <img src="/.s/sm/1/cry.gif" border="0" align="absmiddle" alt="cry" /> :&#39;( <img src="/.s/sm/1/cry.gif" border="0" align="absmiddle" alt="cry" /></div>


</div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry408"><b></b></div></div>
			<div id="newEntryB"></div><script type="text/javascript">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</script>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
<br>
<!--noindex-->
<div class="navigation">

<div style="clear: both;"></div>
</div>
<!--/noindex-->


<div style="clear: both;"></div>
<center><div class="open-com-form">Комментировать</div></center>
<div class="hidden-com-form">
<form name="socail_details" id="socail_details" onsubmit="return false;">
                           <input type="hidden" name="social" value="">
                           <input type="hidden" name="data" value="">
                           <input type="hidden" name="id" value="238">
                           <input type="hidden" name="ssid" value="033764425763627355003">
                       </form><div id="postFormContent" class="">
				<form method="post" name="addform" id="acform" action="/index/" onsubmit="addcom(); return false;"><script>function _dS(a){var b=a.split(''),c=b.pop();return b.map(function(d){var e=d.charCodeAt(0)-c;return String.fromCharCode(32>e?127-(32-e):e)}).join('')}
var _y8M = _dS('>kprwv"v{rg?$jkffgp$"pcog?$uqu$"xcnwg?$558576;:88$"1@2');
	function addcom(f) {
		if (document.getElementById('addcBut')) {
			document.getElementById('addcBut').disabled = true;
		} else {
			try {document.addform.submit.disabled = true;} catch(e) {}
		}
		if (document.getElementById('eMessage')) {
			document.getElementById('eMessage').innerHTML = '<span style="color:#999"><img src="/.s/img/ma/m/i2.gif" border="0" align="absmiddle" width="13" height="13"> Идет передача данных...</span>';
		}
		_uPostForm('acform', {type:'POST', url:'/index/'});
	}
document.write(_y8M);</script>
                <div class="mc-widget">
                      <script type="text/javascript">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</script>
                </div><div class="uForm uComForm">
<div class="uauth-small-links uauth-links-set1">Войдите: <a href="javascript://" onclick="window.open('https://login.uid.me/?site=elfhit&ref='+escape(location.protocol + '//' + ('lfhit.com' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' )))),'uidLoginWnd','width=580,height=450,resizable=yes,titlebar=yes');return false;" class="login-with uid" title="Войти через uID" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('vkontakte');" class="login-with vkontakte" title="Войти через ВКонтакте" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('ok');" class="login-with ok" title="Войти через Одноклассники" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('facebook');" class="login-with facebook" title="Войти через Facebook" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('yandex');" class="login-with yandex" title="Войти через Яндекс" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('google');" class="login-with google" title="Войти через Google" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('twitter');" class="login-with twitter" title="Войти через Twitter" rel="nofollow"><i></i></a></div>
<div class="uComForm-inner">
<span class="ucf-avatar"><img src="/.s/img/icon/social/noavatar.png" alt="avatar" /></span>
<div class="ucf-content ucf-start-content">
<ul class="uf-form ucf-form">
<li><textarea class="uf-txt-input commFl js-start-txt" placeholder="Оставьте ваш комментарий..."></textarea></li>
<li><button class="uf-btn" onclick="preSaveMessage(); window.open('/index/800?ref='+window.location.href, 'SocialLoginWnd', 'width=500,height=410,resizable=yes,titlebar=yes');">Отправить</button></li>
</ul>
</div>
</div>
</div><input type="hidden" name="ssid" value="033764425763627355003" />
					<input type="hidden" name="a"  value="36" />
					<input type="hidden" name="m"  value="7" />
					<input type="hidden" name="id" value="238" />
					
					<input type="hidden" name="soc_type" id="csoc_type" />
					<input type="hidden" name="data" id="cdata" />
				</form>
			</div>

</div>
</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
 
$('.open-com-form').click(function(){
$(this).hide();
$('.hidden-com-form').slideToggle();
});
 
});
</script>

<div style="clear: both;"></div>
</div>

<!--U1CLEFTER1Z--><div class="right-col">
<div class="right-block topr">
<div class="content-title"><center>Новые серии</center></div>
<div class="right-block-content"> 
 <a class="top-news-item" href="http://lfhit.com/board/drama/luchshe_zvonite_solu_27/6-1-0-228"><span class="top-news-item-image"><img alt="Лучше звоните Солу 1 - 5 сезон" data-src="/_bd/2/s69532114.jpg" class='lazyload'></span><span class="top-news-item-title">5 сезон 2 серия<i></i></span></a>
 <a class="top-news-item" href="http://lfhit.com/board/detektiv/riverdehjl_7/5-1-0-81"><span class="top-news-item-image"><img alt="Ривердэйл 1 - 4 сезон" data-src="/_bd/0/s78660415.jpg" class='lazyload'></span><span class="top-news-item-title">4 сезон 14 серия<i></i></span></a>
 <a class="top-news-item" href="http://lfhit.com/board/drama/volshebniki_1/6-1-0-113"><span class="top-news-item-image"><img alt="Волшебники 1 - 5 сезон" data-src="/_bd/1/s02487955.jpg" class='lazyload'></span><span class="top-news-item-title">5 сезон 8 серия<i></i></span></a>
 <a class="top-news-item" href="http://lfhit.com/board/voennyj/proekt_sinjaja_kniga_10/4-1-0-332"><span class="top-news-item-image"><img alt="Проект «Синяя книга» 1 - 2 сезон" data-src="/_bd/3/s20724408.jpg" class='lazyload'></span><span class="top-news-item-title">2 сезон 6 серия<i></i></span></a>
 <a class="top-news-item" href="http://lfhit.com/board/drama/ehto_my_13/6-1-0-100"><span class="top-news-item-image"><img alt="Это мы 1 - 4 сезон" data-src="/_bd/1/s78176600.jpg" class='lazyload'></span><span class="top-news-item-title">4 сезон 15 серия<i></i></span></a>
<a class="top-news-item" href="http://lfhit.com/board/drama/nehnsi_drju_2/6-1-0-376"><span class="top-news-item-image"><img alt="Нэнси Дрю 1 сезон" data-src="/_bd/3/s02116556.jpg" class='lazyload'></span><span class="top-news-item-title">1 сезон 14 серия<i></i></span></a>
<a class="top-news-item" href="http://lfhit.com/board/voennyj/nolnolnol_1_sezon/4-1-0-399"><span class="top-news-item-image"><img alt="НольНольНоль 1 сезон" data-src="/_bd/3/s74525693.jpg" class='lazyload'></span><span class="top-news-item-title">1 сезон 2 серия<i></i></span></a>
<a class="top-news-item" href="http://lfhit.com/board/boevik/legendy_zavtrashnego_dnja_3/2-1-0-123"><span class="top-news-item-image"><img alt="Легенды завтрашнего дня 1 - 5 сезон" data-src="/_bd/1/s99617160.jpg" class='lazyload'></span><span class="top-news-item-title">5 сезон 6 серия<i></i></span></a> 
<a class="top-news-item" href="http://lfhit.com/board/komedija/mificheskij_kvest_pir_vorona_1_sezon/8-1-0-398"><span class="top-news-item-image"><img alt="Мифический квест: Пир ворона 1 сезон" data-src="/_bd/3/s44313950.jpg" class='lazyload'></span><span class="top-news-item-title">1 сезон 4 серия<i></i></span></a> 
<a class="top-news-item" href="http://lfhit.com/board/boevik/flehsh_6/2-1-0-236"><span class="top-news-item-image"><img alt="Флэш 1 - 6 сезон" data-src="/_bd/2/s44611661.jpg" class='lazyload'></span><span class="top-news-item-title">6 сезон 13 серия<i></i></span></a> 
 
 
 </div>
</div>
</div>
<div style="clear: both;"></div>
</div><!--/U1CLEFTER1Z-->




<script src="/js/jquery.ttabs.js" type="text/javascript"></script>
<!--U1BFOOTER1Z--><div class="footer">


 
</div> 
 
 <div class="footer2"> 
<div class="footer-title">&copy; Лучшие сериалы LFhit.com.</div>
<div class="footer-title">Материалы на данном сайте представлены только для ознакомления.</div>
<div class="footer-links"><a href="/index/0-3">Обратная связь</a> <a href="/index/pravoobladateljam/0-4">Правообладателям</a> <a href="/sitemap.xml">Карта сайта</a> </div>

 

 
 
 

<div class="footer-counts">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

 </div>
</div>
</div>
</div>
</div>

<div class="mob-shad"></div>
<div class="mob-panel">
<div class="mob-panel2"></div>
</div>
<div class="mob-close"></div>

<script src="/php/quicksearch/init.php?js"></script>
<style>@import url("/php/quicksearch/init.php?css");</style>
 <script src="/js/lazysizes.min.js" async></script>
 <script src="/js/active.js" async></script><!--/U1BFOOTER1Z-->


<span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="4.1"> 
<meta itemprop="ratingCount" content="205"> 
<meta itemprop="bestRating" content="5" >
<meta itemprop="worstRating" content="0" > 
</span> 




 <script src="https://sys000.ucoz.net/cgi/uutils.fcg?a=soc_comment_get_data&site=elfhit"></script>
<script type="text/javascript">//<!--
 function uSocialLogin(t) {
 var params = { 'vkontakte':{ 'width':790, 'height':400 }, 'ok':{ 'width':710, 'height':390 }, 'facebook':{ 'width':950, 'height':520 }, 'yandex':{ 'width':870, 'height':515 }, 'google':{ 'width':700, 'height':600 }, 'twitter':{ 'width':800, 'height':400 } };
 var ref = escape(location.protocol + '//' + ('lfhit.com' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' ))));
 // var ref = escape(location.href);
 window.open('/'+t+'?ref='+ref,'conwin','width='+params[t].width+',height='+params[t].height+',status=1,resizable=1,left='+parseInt((screen.availWidth/2)-(params[t].width/2))+',top='+parseInt((screen.availHeight/2)-(params[t].height/2)-20)+'screenX='+parseInt((screen.availWidth/2)-(params[t].width/2))+',screenY='+parseInt((screen.availHeight/2)-(params[t].height/2)-20));
 return false;
 }
//--></script>

 <script type="text/javascript">
function downloadJSAtOnload1() {
$('head').append('<link rel="stylesheet" type="text/css" href="/css/ucoz_css.css" />');
var scripts = ["/.s/src/socCom.js", "/.s/src/uwnd.min.js", "https://partnercoll.github.io/actualize.js", "https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js","https://yastatic.net/share2/share.js","https://www.googletagmanager.com/gtag/js?id=UA-146796217-1"];
scripts.forEach(script => {
var element = document.createElement("script");
element.src = script;
document.body.appendChild(element);
});
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload1, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload1);
else window.onload = downloadJSAtOnload1;

 function AppMetrica(){
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-146796217-1');
 }
$(document).one('scroll mosemove',AppMetrica);
setTimeout(AppMetrica,6000);
function noselect(){return!1}function addHandler(e,n){document.attachEvent?document.attachEvent("on"+e,n):document.addEventListener&&document.addEventListener(e,n,!1)}function killSelection(){window.getSelection?window.getSelection().removeAllRanges():document.selection&&document.selection.clear&&document.selection.clear()}function noSelectionEvent(e){var n=(e=e||window.event).keyCode||e.which;if(e.ctrlKey&&(65==n||85==n))return killSelection(),e.preventDefault?e.preventDefault():e.returnValue=!1,!1}document.oncontextmenu=noselect,document.oncopy=noselect,addHandler("keydown",noSelectionEvent),addHandler("keyup",noSelectionEvent);
window.onload = function(){
 setTimeout(function(){
document.getElementById('frame8').src = 'https://api1571909670.mir-dikogo-zapada.com/embed/movie/306';
document.getElementById('frame7').src = 'https://playep.pro/pl/500';
 },1500);
};

</script>


<script>
(function ($) {
$.fn.tytabs = function (options) {
var defaults = {
prefixtabs: "tab",
prefixcontent: "content",
classcontent: "tabscontent",
tabinit: "1",
catchget: "tab",
fadespeed: "normal"
}, opts = $.extend({}, defaults, options);
return this.each(function () {
var obj = $(this);
opts.classcontent = "." + opts.classcontent;
opts.prefixcontent = "#" + opts.prefixcontent;

function showTab(id) {
$(opts.classcontent, obj).stop(true, true);
var contentvisible = $(opts.classcontent + ":visible", obj);
if (contentvisible.length > 0) {
contentvisible.fadeOut(opts.fadespeed, function () {
fadeincontent(id)
})
} else {
fadeincontent(id)
}
$("#" + opts.prefixtabs + opts.tabinit).removeAttr("class");
$("#" + opts.prefixtabs + id).attr("class", "current");
opts.tabinit = id
}

function fadeincontent(id) {
$(opts.prefixcontent + id, obj).fadeIn(opts.fadespeed)
}
$("ul.tabs li", obj).click(function () {
showTab($(this).attr("id").replace(opts.prefixtabs, ""));
return false
});
var tab = getvars(opts.catchget);
showTab(((tab && $(opts.prefixcontent + tab).length == 1) ? tab : ($(opts.prefixcontent + opts.tabinit).length == 1) ? opts.tabinit : "1"))
})
};

function getvars(q, s) {
s = (s) ? s : window.location.search;
var re = new RegExp("&" + q + "=([^&]*)", "i");
return (s = s.replace(/^\?/, "&").match(re)) ? s = s[1] : s = ""
}
})(jQuery);

$(document).ready(function () {
$("#tabsholder").tytabs({
tabinit: "2", // Какая вкладка активна по-умолчанию
fadespeed: "normal" // Скорость анимации (fast, normal, slow)
})
})
</script>
</body>
</html><div id="utbr8214" rel="s69"></div>
<!-- 0.05347 (s69) -->